ALPHARD_LOGO_PICS.gif

アルファード PICS


アルファードに関する画像投稿掲示板です。

営業書き込み、不適切な書き込みは原則的に削除致しますので御了承の上御利用ください。
メーカーカタログの写真であろうアルミやドレスアップパーツの写真は掲載しないでください。
特に著作権者の承認が確認できない場合には即刻削除致しますのでご承知ください。

誹謗中傷書き込みはIPアドレスを公開します。


名前
Eメール
公開する又は記入しない
タイトル
本文 改行無効 改行有効

本文中にURLがあれば自動的にアンカー(リンク)にする タグ(※1)を有効にする(投稿前に表示確認を)
添付画像 ファイル (※2)
暗証番号 ←この記事を削除するためです(変更可能)
設定保存     

誹謗中傷などの不道徳な書き込みがあった場合IPアドレスを公開しますのでご注意ください。
(※1) 使えるタグは <B>(強調) <I>(斜体) <U>(下線) <FONT>(装飾) <A>(アンカー) のみです. 閉じ忘れに注意.
(※2) 画像のパスに空白や全角文字が含まれると、正しく処理できない場合があります.
(※3) 投稿後30分以内であれば編集(修正や画像追加)が可能です.

全 613 件 [ 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 ] [最新の状態][過去ログ4][過去ログ3][過去ログ2][過去ログ1] [ホームへ]
ページ 16 (121〜128)
エンジンのもたつき 引用
  2012/9/19 (水) 22:41:26 - remex - No.1348062086
いつも参考にさせていただいております。
10系後期ASに乗ってもうすぐ7年になります。距離は約8万キロです。
ドノーマルで乗っています。

少し前からエンジン始動後5分ぐらいの間、発信時にエンジンがもたつきます。
ひどい時にはエンジンが止まりそうになってしまいます。
約5分〜10分を過ぎると調子よくなります。

ディーラーにてエアフロメータ2回、スロットルボディ、サーモスタット、O2センサー、
コンピュータを交換しました。(保障が使えました)
その他に自分でプラグも変えましたが改善しませんでした。

ディーラーは「次はオーバーホールしかない」と言っています。
エンジンのカーボン等が原因でしたら常に調子悪くなると思うのですが・・・
整備の担当の方も「自分の知識では原因がもう分かりません」と言われてしまいました。
現在トヨタ本社に聞いてもらっていますが1ヶ月近くたつのに返事がありません。

いろいろネットで調べて見ましたがお手上げ状態になってしまいました。
そこでこのサイトの知識豊富な諸先輩方にご教示賜りたく思います。

「教えて君」で申し訳ないのですがよろしくお願い致します。

返信26 返信-26
 2013/3/10 (日) 20:04:29 - remex - No.1348062086.26
タカラ様
お詫びなんてとんでもございません。
こちらこそ色々アドバイス頂きましてありがとうございました。
大変勉強になりました。

返信25 返信-25
 2013/2/2 (土) 20:26:31 - タカラ - No.1348062086.25
自分の診断で遠道させた事を深くお詫び申し上げます。すみませんでした。直ってよか
ったですね。でも、原因が気になりますよねー。

返信24 返信-24
 2012/12/31 (月) 03:14:57 - remex - No.1348062086.24
先日、やっと車がOHから帰ってきました。
おかげさまでモタツキの症状はやっと改善致しました。

結局、原因はわからずじまいでした。
センサー類等もすべて新品で、エンジンもOHしてもらったので非常に調子よくなって帰っ
てきました。

いまではエンジンがかかってるかわからないぐらい振動もなく静かになりました。

つくしに入って、点検はすべてDにておこなっていましたので保障でまかなえたのは本当
に幸運でした。
つくしに入っていてもOIL交換をDでおこなっていなかったらOHは自腹だそうです。

この度は皆様にご教授頂きまして本当にありがとうございました。

返信23 返信-23
 2012/12/22 (土) 21:02:16 - remex - No.1348062086.23
本日、VVT-iの修理をしてもらいました。
が、症状は改善しませんでした。
次はOHをすることになってしまいました。
Dもとことんまでやってくれるので感謝していますが逆に申し訳なく思ってしまいます。

返信22 返信-22
 2012/11/17 (土) 16:19:49 - remex - No.1348062086.22
ご無沙汰しました。
本日、やっと車が帰ってきました。
結果はまたもや原因がわからないとの事でした。
そこでアドバイスどおりVVTをやってみることになりました。
ただ、他の車のリコール対応のため修理は12月まで出来ないようです。
今度入庫する時には差し入れも持って行きたいと思います。
ありがとうございました。

返信21 返信-21
 2012/11/7 (水) 20:39:58 - タカラ - No.1348062086.21
エンジン掛かってマフラーからパンパン音する場合は点火タイミングが合ってないのと
燃圧低ければインジェクション車はエンジン掛からない。です。沢山新品部品になりま
したね。トヨタのメカニックも頑張ってますね。交換するのにも時間と手間がかかりま
す。トヨタは世界一対応も良いメーカーだと思います。頑張ってる人達に差し入れなん
かは如何でしょう。今まで交換した部品代として。そこのお店ももっとやる気が出ると
思います。図々しい事ばかり言ってすみません。
点火タイミング合ってないと言うことはECU不良か(多分違う)やはりバルタイ(VVT系統)
っぽいですね。(自己診断ですが)
頑張れトヨタ

返信20 返信-20
 2012/10/31 (水) 21:39:22 - remex - No.1348062086.20
来週、1週間の長期入庫することが決まりました。
さすがに根拠なく部品を新品に取り替えるのは保険会社から何か言われたのかもしれませ
ん(^^;;;

もうすでに「つくし」の上限50万円は超えてるっぽいので心配したのですが、上限は1事
案ではなく1回の修理で50万円らしいです。
ですので、最悪OHになっても保障がつかえるらしいです。
安心しました。(^^

また、進展しましたらご報告致します。

返信19 返信-19
 2012/10/29 (月) 17:51:36 - 15W - No.1348062086.19
どんどん新品になってうらやましいですね。
我が家の車もつくしに入ってるので、そこに入庫させたいです(笑)

返信18 返信-18
 2012/10/27 (土) 18:42:05 - remex - No.1348062086.18
15W様。タカラ様。
ご返信ありがとうございます。

2日ほどDに入庫して燃料ポンプ、レギュレータを交換してもらいました。
結果は変わらずでした。
今もまだ入庫したままで色々調べてもらっています。

電話での対応でしたので詳しい話は出来ませんでした。
なかなか治らないですが、Dの人もいまは一生懸命やってくれているので感謝していま
す。
お二人のアドバイスをプリントアウトして持っていくまでは適当にやっている感じでし
た。

幸いOIL交換含めすべてDにてメンテナンスしてもらっていましたので保障で賄えてい
ます。

センサー類が次々新品になっていくので、今回の症状以外はドンドンエンジンの調子が良
くなって行きます。(^^;;

明日、担当と話しますので、また詳しく聞いてみたいと思います。

いつもアドバイスありがとうございます。
また、ご報告致します。

返信17 返信-17
 2012/10/27 (土) 01:17:38 - 15W - No.1348062086.17
ポンプ、レギュレータを変えると言う事は、燃圧が低かったのでしょうね。
どんな調査結果をもとに何故部品を交換するのか。バキュームが幾つの時に燃圧が幾つだったの
か、きちんと理解出来るまで説明してもらうと良いでしょう。
燃圧に異常がないのなら、タカラ様の仰る通り可変バルブが怪しいですね。
何か素人的に次から次へと部品交換してる様で、そのお店を心配してしまうのですが(笑)

返信16 返信-16
 2012/10/25 (木) 06:46:02 - タカラ - No.1348062086.16
まだまだ時間掛かりそうですね(T_T)

返信15 返信-15
 2012/10/23 (火) 19:44:16 - remex - No.1348062086.15
15W様。タカラ様。皆様。
ご心配をお掛けしております。
本日、担当と相談して来ました。

次は燃料ポンプをやるそうです。
15W様のアドバイスしていただいたレギュレータも一緒に交換することになりました。

それで駄目ならタカラ様のアドバイスして頂いたVVT-Iを見てもらうことになりまし
た。

お二人のアドバイスのおかげです。
ありがとうございました。

またご報告致します。

返信14 返信-14
 2012/10/22 (月) 00:10:25 - remex - No.1348062086.14
15W様。タカラ様。皆様。
ご心配をお掛けしております。
本日、Dにてインジェクションを交換致しました。
しかし、残念ながら症状は改善しませんでした。

なんだか燃料が薄いそうです。

休み明けに担当と次の修理の相談することになりました。
皆様のアドバイスを参考にさせて頂きたいと思います。

また、こちらでご報告させて頂きます。
ありがとうございました。

返信13 返信-13
 2012/10/18 (木) 23:03:27 - 15W - No.1348062086.13
remex様
その後は如何でしょうか?
早く原因が判ってきちんと直ると良いですね!

返信12 返信-12
 2012/10/14 (日) 20:19:59 - remex - No.1348062086.12
タカラ様
ありがとうございます。
フラッシングも良し悪しなんですね。

本日Dから連絡有りました。
点検していたらバックファイアーが頻発したそうです。
私が乗っている時はバックファイアーの症状は出ませんでした。
特殊な方法で検査しているからだそうです。
そこでインジェクションを試しに交換させて欲しいとのことです。

15W様とタカラ様のアドバイスをプリントアウトしてもっていきました。
ネットで相談していると話をしたら少し対応が変わってきました。
皆様ありがとうございます。

返信11 返信-11
 2012/10/13 (土) 12:39:33 - タカラ - No.1348062086.11
それか、ダイハツの軽四でもたまにあるVVT-I固着。

返信10 返信-10
 2012/10/13 (土) 12:33:11 - タカラ - No.1348062086.10
フラッシングをして詰まる場合もございます。してないなら違う原因っぽいですね。で
もアイドリング不安定、加速が悪いのは可変バルブ{VVT-I}の油圧がうまくいってない
気がします。

返信9 返信-9
 2012/10/13 (土) 00:42:01 - remex - No.1348062086.9
タカラ様
アドバイスありがとうございます。
オイルはDにて定期的に交換していましたがフラッシングまではしていないと思います。
先日、Dに入庫いたしましたがまだ何も言ってきません。
冷えた時しか症状が出ないので時間がかかっていると思われます。
早速、明日にでも状況確認してタカラ様のアドバイスの件も伝えたいと思います。
ありがとうございました。

返信8 返信-8
 2012/10/10 (水) 12:28:49 - タカラ - No.1348062086.8
可変バルブは油圧で動いてます。

返信7 返信-7
 2012/10/10 (水) 12:18:54 - タカラ - No.1348062086.7
温まると調子が良い。温まるとオイル粘土は柔らかくなって流れやすくなる。って感じ
だと自分は思います。

返信6 返信-6
 2012/10/10 (水) 12:15:59 - タカラ - No.1348062086.6
そうですか。気になってました。電気的トラブルじゃなくエンジンの可変バルブ系な気
がします。オイルラインのつまりとか。症状が出る前にエンジンオイルのフラッシンク
はされた事有りますか?

返信5 返信-5
 2012/10/8 (月) 18:22:47 - remex - No.1348062086.5
本日Dよりトヨタ本社からの回答が出たと連絡ありました。
結果は「わからない」とのことです・・・・・

アドバイスを頂いたことを話しましたら2〜3日入庫して徹底的に調べるとのことです。
いままでちゃんと調べてなかったのか???

何か進展しましたらご報告致します。

返信4 返信-4
 2012/9/29 (土) 19:00:21 - remex - No.1348062086.4
その後ですが、まだトヨタ本社から返事が来ていないので保留中です。
回答をもらった時に15Wさんのアドバイスをぶつけてみるつもりです。
それにしてもDは直す気あるのでしょうか・・・

返信3 返信-3
 2012/9/28 (金) 23:10:07 - タカラ - No.1348062086.3
その後どうなった?

返信2 返信-2
 2012/9/21 (金) 23:11:00 - remex - No.1348062086.2
15W様
アドバイスありがとうございます。
早速ディーラーに指摘してみたいと思います。
結果がわかりましたらご報告致します。
ありがとうございました。

返信1 返信-1
 2012/9/21 (金) 22:19:57 - 15W - No.1348062086.1
燃料噴射量が少々多いのかも知れませんね。
インジェクターOリングからの燃料漏れ、レギュレータ不良等調べてもらっては如何で
しょうか?

ドアミラー自動格納不良について 引用
  2012/9/19 (水) 08:08:12 - PALPHRD - No.1348009692
いつも参考にさせていただきております。

タイトルどおりですが、数ヶ月前から右側(運転席側)のみ、自動格納できなくなりま
した。
格納スイッチを作動させた時に、ミラー本体からモーターの動く音がしますので、電源
系の不良ではないのかなと思っております。

モーターが不良となった場合は、ミラーごと一式交換しなければならないのでしょう
か?
それとも、同仕様のミラーのモーターのみ移植するのは簡単にできるんでしょうか?

車種は、前期H15年MZ(MNH-15W)寒冷地仕様です。

モーターのみ交換できるのであれば、中古のドアミラーを探してみようかと思っており
ますが、同仕様で無くても(例えば寒冷地仕様でなくても、また、後期用でも)互換性
はあるんでしょうか?
また、左側のミラーのモーターでも右側に使用できるんでしょうか?

一応、行きつけの電装屋さんに聞いても解からないということでしたので、こちらで質
問させていただきます。
どなたか解かる方がいらっしゃいましたら、ご教授下さい。
宜しくお願いします。

返信4 返信-4
 2012/9/20 (木) 08:11:03 - PALPHRD - No.1348009692.4
ヒデカズ 様

再度、アドバイスいただきまして、ありがとうございます。
HPも拝見させていただきましたが、DIYを行ううえで参考になる部分もたくさんあります
ね!
こちらの作業に取り掛かる際に不明な点がある場合は、質問させていただきたいと思い
ますので、その際も宜しくお願いします。

返信3 返信-3
 2012/9/19 (水) 21:46:19 - ヒデカズ - No.1348009692.3
カプラー形状はアダプターでクリアーできます。
必要なら参考までに後期のウインカーミラーの取り説を送ります。
完全に同じでは有りませんがかなりの部分が参考になります。
下記HPからメールアドレスを探してください。

http://www10.plala.or.jp/e-erste/

返信2 返信-2
 2012/9/19 (水) 19:58:08 - PALPHRD - No.1348009692.2
ヒデカズ 様

早速ご回答いただき、ありがとうございます。
後期と互換性無かったんですね・・・・
同じ前期でもカプラー形状が違うとは・・・・
色々と参考にさせていただきます。
ありがとうございました。

返信1 返信-1
 2012/9/19 (水) 10:18:01 - ヒデカズ - No.1348009692.1
はじめまして、
記憶を手繰って・・・。
1.前期後期は互換性がありません。
2.左右は動作角度が違いますから互換性はありません。
3.寒冷地仕様はミラーそのものに熱線が入っています。
4.同じ前期でも仕様によってカプラー形状が違います。
5.結論、前期品であれば仕様に関係なくモーターとミラー内部のブラケットは
  共通ですから全て分解して同じように組み戻しカプラーを合わせればOKでしょう。
多少の改造は覚悟かな?

がんばって直してください。

ヒデカズ

純正ショックの適合? 引用
  2012/9/17 (月) 14:05:44 - 裕靖丸 - No.1347858344
こんにちは。
いつもこのサイトでは勉強させてもらってます。

当方、15年式AS-P(ANH10W)乗りです。
ショックを交換しようか検討中です。

アルハイATH10W(17年式)の純正ショックを
譲ってもらえそうなんですが装着可能でしょうか?

装着した場合は乗り心地等は若干、硬めに
なりそうに思う(車両重量が重い為)のですが・・・・

皆さんのアドバイスを頂けましたら幸いです。

よろしくお願いします。

返信2 返信-2
 2012/9/19 (水) 21:53:52 - 裕靖丸 - No.1347858344.2
ヒデカズ 様

貴重な情報ありがとうございます。
10系のガスアルは装着可能とは思っていましたが
アルハイの情報がなかなか分からなくて・・・・

装着可能でしたらチャレンジする方向で検討してみます。
乗り心地は実際にやってみないと難しいですね。

また、分からないことがあれば書き込みしますので
その際は、よろしくお願いしますm(_ _)m

返信1 返信-1
 2012/9/19 (水) 10:37:26 - ヒデカズ - No.1347858344.1
はじめまして、
こちらも記憶を・・・。
1.10系のショックは前期後期関係なく装着可能だったと。
2.AS−Pは専用ショックで減衰力が少し高くごつごつした感じだったと。
3.アルハイ用に交換するとたぶんやわらかく感じるのでは?

参考まで。

フレキシブルケーブル 引用
  2012/9/16 (日) 00:36:23 - 黒ある - No.1347723383
10系後期のアルファードですが、センターパネルのエアコンのスイッチをLED化
しようとバラしたところAWM20861と印刷されたフレキを切断してしまいました。
このケーブルは前期も同じ何でしょうか?
長さは15センチで14芯 Bタイプ 1mmピッチでした。
後期の中古は高いので前期の中古が使用出来ればと考えています。

返信4 返信-4
 2012/9/16 (日) 22:14:47 - 黒ある - No.1347723383.4
1C0廃番さん

フレキだけ共販で買えるんですね。
知らなかったです。情報どうも有難うございます。
基盤は損傷していないので大丈夫です。
休み明けに早速注文してみます。
エアコンが使えないと辛いので、、、



返信3 返信-3
 2012/9/16 (日) 21:07:34 - 1C0廃番 - No.1347723383.3
基板などが破損していないのでしたら、フレキコードの補修部品が有りますので購入可
能です。

破損されているコードの品番はこちらで良いかと思います。

品番88484−58040


*寒冷地orクリアランスソナー付き車の場合はもう一つフレキコードが付いています。

破損されていないと思いますが、念の為書いておきます。

品番88484−58050

価格は分かりませんが高くなかったように思います。

一度共販でご確認して頂ければと思います。

返信2 返信-2
 2012/9/16 (日) 20:34:56 - 黒ある - No.1347723383.2
1C0廃番さん

早速の返信ありがとうございます。
やはり前期と後期とではフレキは異なりましたか。
ロックを外しケーブルを先に抜いておけば無理な力を掛けずに
切断に至らなかったと後悔しています。
同様のフレキをネットで探していますが、なかなか見つからず
後期のエアコンスイッチを購入するしかなさそうですね。

http://www.wirestation-mall.jp/shop/


返信1 返信-1
 2012/9/16 (日) 19:40:37 - 1C0廃番 - No.1347723383.1
こん○○は。

前期&後期とではフレキコードは異なります。

ちなみにフレキコードは黒樹脂のコネクターにロックされていてるので左右の突起をゆ
っくり上に持ち上げればロックが解除されて外れる仕組みになっていますので、バラし
た際に外れてしまったのではないでしょうか?




スライドドアが… 引用
  2012/8/31 (金) 23:37:06 - 黒いねこバス - No.1346423826
こんばんは。
15系の7年目になります。
スライドドア(電動)の開け閉めの際、『ギシッ ギシッ』っという音が最近するよう
になりました。
同じような症状の方はいらっしゃればと思ったのですが…

あと『リフレクター』を取り付けようと思いますが、車検は大丈夫でしょうか?

よろしくお願いします。

返信5 返信-5
 2012/9/10 (月) 22:52:49 - 黒いねこバス - No.1346423826.5
7年目さん・10年目さんありがとうがざいます。
○スライドドアは一度ディーラーでみてもらうようにします。
○リフレクターの件もおっしゃるとおりです。
 それが聞きたかったのですが、『ON/OFFスイッチをつける。』のが
 あとあと無難ってことですよね。

参考にさせて頂きます。
ありがとうございました。

返信4 返信-4
 2012/9/7 (金) 22:27:11 - 10年目 - No.1346423826.4
(添付1) 1346423826.4.1.jpg
きっと・・・10系後期なんですよね?


スライドドアの「開閉時のギシッギシッ音」ですが、ドア側の接続部分にグリス充填し
てもらってはどうでしょうか?


リフレクタの件は、店や地域でマチマチみたいですね?
江戸川区のト○ペットでは・・・
・クリアータイプ:OUT
・クリアータイプ+赤LED:OUT
・赤リフレクター+赤LED:OUT
・光ったらOUT
・赤でないとOUT
の様な結果でした。

自分は車検の時、運転席まで配線をしスイッチでOFFしました。
※古い写真ですが、この事を聞きたいんですよね?




返信3 返信-3
 2012/9/7 (金) 21:00:33 - 7年目 - No.1346423826.3
こんばんは。同じくアルファード7年目です。

当方も以前、光るリフレクター(赤レンズ)付けておりましたが、
走行中などは点灯させず、
バックドアが開いてる時のみ点灯する仕様でした。
しかしD車検で指摘されて、配線を外して入庫しました。

店舗や地域等によって違う様ですね。

ちなみに、アウタードアハンドル内部も同様に光る様になってますが、
こちらは何も言われませんでした。


私は走行中の内張りギシギシ音が気になります・・・(´ε`;)

返信2 返信-2
 2012/9/7 (金) 20:35:27 - アルハイ - No.1346423826.2
LEDリフレクター(レッド・スモール/ストップで点灯)を私も付けていますが、D
車検では問題なかったです。クリアタイプだったりすると×かも知れません。

でも別に市販のリフレクター(貼付けタイプ)を付けておけば、大丈夫かと。

スライドドアのギシギシはともかく、リアハッチがガタついてます…泣

返信1 返信-1
 2012/9/5 (水) 12:58:49 - //// - No.1346423826.1
15系・・・・って、10系の4WDのことですか??通常は10系と言いますよ。基本的に
は4WDも2WDも外見等、変わらないので。
どうしても4WDと言う必要があるなら○NH15Wと言ったほうが良いと思います。

リフレクターってもともと付いてませんか??なので車検は関係ないと思います
が・・・・
LEDを入れたい!!ってことですか?それはどこと連動させるかで変わりますよ。

故障でしょうか? 引用
  2012/8/28 (火) 23:45:03 - お茶コピー - No.1346165022
初期型のアルファードハイブリットを5月に購入しました。走行距離95,000キロでした。
低速走行時のエンジンの挙動に違和感があり、ディーラーに持ち込んだのですが「問題
ない」との返答でした。でも、納得がいかず、アルファードのオーナーさんのサイトを
探して質問してみようと思いました。
症状は・・・
街中などの低速走行時に、アクセルを踏んで加速した時、アクセルを離しても、エンジ
ンの回転が上がる事があります。ハイブリットなので、エンジンブレーキの効果が軽く
惰性でエンジンが回転するのは理解できるのですが、回転が上がるのはどうなんでしょ
うか?
トヨタ車を乗り継いできたのですが、CVTエンジンは初めてなので、これがCVTの
特徴なのでしょうか?
念のため、CVTオイルは交換しましたが、症状に変化はありません。
症状が伝わりにくいかも知れませんが・・・
例えるなら、アクセルを離した後、軽く、空ぶかししたみたいに回転が上がる・・・こ
んな感じです。

返信6 返信-6
 2012/9/10 (月) 05:58:46 - ちから@横浜 - No.1346165022.6
初期型 後期型両方乗っていましたが。
ガソリンの種類(売っている場所作っている製油所オクタン価の違い)によって変わる
場合がありました。  
ノックセンサーがあり学習(記憶)しているオクタン価違うとちょっと変な挙動があり
特にオクタン価を下げるととたんに変な動きをします、少し経つと治りますが(学習す
ると)エンジンが壊れたのかと思う動きです。

返信5 返信-5
 2012/9/1 (土) 16:57:36 - お茶コピー - No.1346165022.5
エネルギーのモニターを見ながら走行してみましたが
やはり、アクセルOFFの後も、エンジンが回転しています。
スピードが上がるのはかすかですが、ニュートラルになって空回りしているような
感じです。
バッテリーを充電するためかとも思ったのですが
バッテリーの残量と症状は一致しないようです。
とにかく、違和感のある挙動・・・と言った感じです。

返信4 返信-4
 2012/8/31 (金) 09:07:12 - //// - No.1346165022.4
ハイブリットシステムが原因な感じですね。モーター作動時のトルクがちょっとおかし
いような・・・・

返信3 返信-3
 2012/8/31 (金) 08:47:13 - お茶コピー - No.1346165022.3
アルハイの症状についてもう少し詳しく説明しますと
特に、エンジン始動直後は顕著に現れます
急激な加速こそしませんが、やや引っ張られる感があります
立体駐車場などで細かく、アクセルのオンオフを繰り返す時などは
症状が、顕著に現れます
また、エンジンがあったまったから症状が収まるわけではありません

返信2 返信-2
 2012/8/30 (木) 09:27:35 - //// - No.1346165022.2
エンジンの回転数が上がる=スピードに変化はないのでしょうか?
文章から察するに、アクセルオフ→ニュートラルのようになり回転だけ上がる・・・・
って、ことでしょうか?

初期アルハイを運転したことありますが、そのようなことはなかったと思います。
自分は初期ガスアルなのですが特に大きな違和感は感じませんでした。トルクの違いは
感じましたが。
もしかするとアクセルオン(ガソリン供給)→アクセルオフ(ハイブリットモード)になっ
た際の、ハイブリットシステムと言うか、モーター等が原因かもしれませんね。また、
バッテリー交換等もされているのでしょうか?確認してみてください。(運転席側のも)

Dラーが問題ない・・・・とのこと。さて、どうしたことか・・・・
Dラーも店舗毎に対応がまちまちなのでなんとも・・・・・

返信1 返信-1
 2012/8/29 (水) 17:29:49 - ぶーぶ - No.1346165022.1
こんにちは
ANH10Wに乗ってます
私のアルは走り出すと気になりませんが、発進時はディーゼルの様にブルブル運転席が震
えます。また、エアコン使用時はファンの回転音もうるさいです。

レンチで車高調整できません 引用
  2012/8/16 (木) 21:59:22 - かずや - No.1345121962
こんばんは。
先日テインのハイブリッドワゴン装着しました。
そこでご存知の方に質問なんですが、
車高調レンチでスプリングシートを緩め、
車高を下げようとしたのですが、
ロアシートはかんたんに回るのですが、
スプリングシートはスプリングが利いているのもあって、
スプリングシートより先に油圧で上下させる部分が共回りしてしまうため、
スプリングシートが回せず困っています。
何かコツか方法があるのかと思うのですが、ご存知の方居ますか?

ウインカー・ハザード点灯せず 引用
  2012/8/14 (火) 20:37:12 - タケミツ - No.1344944232
10系後期に乗っています。本日バックモニターの位置調整の為、エムブロ製の自作テー
ルを外し作業を行っていて元に戻すときウインカーの配線と何かの配線(色々な配線がき
ていました。)と間違えてつけてしまい点灯確認した所点灯しておらず配線をさわったら
あつくなっていてあわててエンジンを切り配線を外して(この時にどの配線か確認してい
ませんでした)正規の配線に繋げてもウインカー・ハザード点灯せず、ヒューズかと思
い、取り説で確認するとエンジンルーム内のヒューズBOXの7番と書いてありましたが
ホーンも7番みたいでヒューズ交換前に確認したらホーンは鳴りました。一応7番も交換
してみましたが変化無しでした。

皆様でこの様な経験ありますでしょうか?
アドバイス宜しくお願いいたします。

返信17 返信-17
 2012/8/16 (木) 09:39:23 - タケミツ - No.1344944232.17
jimny550さん こん〇〇は。
原因が特定出来てホットしています。
車弄りは失敗して覚える物だと私なりに思っていますが、いざ自分の許容量を超すとやら
なければ良かった、と毎回思います。
私の中では説教と捉えていなかったので気になさらないでください。

乗り換え羨ましいです。
マイアルはエアコンをかけなくても必ずリッター6も走ってくれませんのでこんな時代な
のでハイブリットに憧れます。

jimny550さんご心配かけました。

返信16 返信-16
 2012/8/16 (木) 09:24:21 - タケミツ - No.1344944232.16
1C0廃番 さん、こん○○は。
ボディコンでは無くホットしていました。ディーラーも明日からなので。

リレーを開けてみたら発火した痕跡がありました。
購入したリレーが来るまでのつなぎで無理やり直してみました。

異臭も無く今の所大丈夫みたいです。

1C0廃番さん有り難うございました。

パソコンは得意ではないので何回チャレンジしても画像を載せる事が出来ませんでした。

返信15 返信-15
 2012/8/16 (木) 09:09:07 - jimny550 - No.1344944232.15
原因が特定出来たとの事で何よりです。
最近、10系後期からアルハイに乗り換え、電装系に手を加えておりますが
失敗の連続で他人事とは思えず、思わず返信しておりました。
的確なアドバイスが出来ず、説教じみた文章になってしまった事を反省しております。

返信14 返信-14
 2012/8/16 (木) 00:56:42 - 1C0廃番 - No.1344944232.14
タケミツさん、こん○○は。

ボディコンだとかなり痛い出費となりますが・・・リレーでしたかぁ〜

原因が分かった良かったです♪

ハイフラなのはフロントの球2個のみで作動させたので球切れと認識してハイフラ現象
が出ているのだと思いますので、リアもノーマルバルブを入れる事でハイフラは解消す
るかと思います。 

返信13 返信-13
 2012/8/15 (水) 12:13:34 - タケミツ - No.1344944232.13
&#160;bonbonさん
古参名無しさん
jimny550さん
////さん
1C0廃番さん

皆さん大変有り難うございました。

皆様のアドバイスが無ければ残りの夏休みをアルファードと格闘する毎日になっていたと
思います。

孫一あたりでこれからリレーを探してみたいと思います。

本当に有り難うございました。

返信12 返信-12
 2012/8/15 (水) 12:00:42 - タケミツ - No.1344944232.12
//// さんこんにちは。

//// さんの言うとおりリレーでした。
リレーなど疑ってもみなかったので朝市からカーショップに並びヒューズを揃えてきたくら
いでした。

//// さん返信有り難うございました。

返信11 返信-11
 2012/8/15 (水) 11:52:49 - タケミツ - No.1344944232.11
1C0廃番 さんこんにちは。

さっそく試してみた所、ウインカーリレーでした。
純正ウインカーバルブが2個しか無かった為、リアウインカーはバルブを付けず、フロント
ウインカー左右に付け純正リレーに戻したところ作動しました。ですが、なぜかハイフラで
す・・・(汗

なので早急にお盆休みでも営業しているお店を探して購入したいと思います。

- 1C0廃番 - さん本当に有り難うございました。

返信10 返信-10
 2012/8/15 (水) 10:08:47 - //// - No.1344944232.10
ども。
運転席でも全く反応していないのですね。
リレー、配線に問題があるように感じます。単純に言えばショートしたんでしょうが場
所が特定できないと修復方法も・・・・
ちょっと根気が必要そうです。

返信9 返信-9
 2012/8/15 (水) 10:04:06 - 1C0廃番 - No.1344944232.9
ウインカーリレーが故障している可能性も有るかも知れません。

LED対応ウインカーリレーをお使いでしたら、一度純正リレーに交換して見てはどう
でしょうか?

電球はノーマルで・・・

返信8 返信-8
 2012/8/15 (水) 09:28:34 - タケミツ - No.1344944232.8
- //// - さんおはようございます。
ショート?したと思われる逆のウインカーも出ないんでしょうか??

とありますが、それどころか、フロント左右、リア左右、メーター内のウインカーが光る場
所、ウインカーレバーを左右どちらかに入れっぱなしにしてもカチッカチッの音さえ出ない
です。

ウインカーに関係するものすべてが作動してくれない状態です。

- //// - さん返信有り難うございました。

返信7 返信-7
 2012/8/15 (水) 09:22:39 - タケミツ - No.1344944232.7
jimny550 さんおはようございます。

配線を外した時は熱くきちんと確認して正規の場所に付けたら熱くはなりませんでした。
この自作から2年たって正常に作動していたので作りには問題無いと自分では思っていま
す。

配線接続部はギボシです。
もう少し焦らず行っていればと後悔しています。

jimny550さん返信有り難うございました。。

返信6 返信-6
 2012/8/15 (水) 09:07:49 - タケミツ - No.1344944232.6

古参名無し さんおはようございます。
エムブロ製自作ですがエムブロ製のLEDをすべて外しエルパラで揃えたLEDで基板から
打ちかえた物です。

先ほど助言どうりに純正テール一式戻してみたのですが、作動してくれませんでした。
古参名無しさん返信有り難うございました。

返信5 返信-5
 2012/8/15 (水) 08:56:32 - //// - No.1344944232.5
ショート?したと思われる逆のウインカーも出ないんでしょうか??

返信4 返信-4
 2012/8/15 (水) 08:25:22 - jimny550 - No.1344944232.4
配線が熱いという事は電線の太さ(許容電流)に対して過電流が流れているという事です
から、短絡つまりショートが考えられます。配線接続部はギボシでしょうか?
地道な作業になりますがヒューズも含め既設配線の再確認が必須です。
短絡を侮ってはいけません。最悪一瞬で配線が燃えます。(他車種経験済み)

返信3 返信-3
 2012/8/15 (水) 08:19:11 - 古参名無し - No.1344944232.3
エムブロ製自作?とはよく解りませんが
エムブロ製のテールに加工された物って事でしょうか?
エムブロ製ならLEDですよね?
戻した時に配線ミスされたってことですよね
それでヒューズ切れ確認されて切れてないって事は
もしかしたらLEDの方が逝ったって事も考えられると思います
純正をお持ちなら1度純正に戻して確認してみるのも手です。

返信2 返信-2
 2012/8/14 (火) 23:28:27 - タケミツ - No.1344944232.2
bonbon 様 有り難うございます。

さっそくドライバーサイドのヒューズ(GAUGE 10A)を確認してみたのですが切れ
てはおりませんでした。ですが古い車なので一応新品に交換しましたが治りませんでした。

bonbon 様返信有り難うございました。

返信1 返信-1
 2012/8/14 (火) 23:08:33 - bonbon - No.1344944232.1
ドライバーサイドJ/Bのヒューズ(GAUGE 10A)を確認してみてください。
ウインカー&ハザードのFLSHリレーには2つの電源が入っているみたい。

合ってるかどうかは分からないけど参考になればです。


全613件(返信記事を除く) | ページ間移動→[ 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 ]


最大5000件保持 | 管理者宛てEメール | ?ヘルプ

MiniBBS-EX 1.30